Uploaded image for project: ' AGL Development'
  1. AGL Development
  2. SPEC-4667

Keep compatibility with agl-shell v1

XMLWordPrintable

      While looking at something else I've noticed that starting an older application agl-shell v1 wasn't really working while doing a bump for the agl-compositor to the latest rev.

      Need to investigate as to why.

        # Subject Branch Project Status CR V

            mvlad Marius Vlad
            mvlad Marius Vlad
            Votes:
            0 Vote for this issue
            Watchers:
            2 Start watching this issue

              Created:
              Updated:
              Resolved: