Details

    Description

      agl-service-voice-high is using an old version of afb-controller via submodule, it needs to be updated to use the library version from the build / SDK. This should include updating to the new V3 controller API to future-proof the code.

      Attachments

        No reviews matched the request. Check your Options in the drop-down menu of this sections header.

        Activity

          People

            scottm Scott Murray
            scottm Scott Murray
            Votes:
            0 Vote for this issue
            Watchers:
            2 Start watching this issue

            Dates

              Created:
              Updated:
              Resolved: