XMLWordPrintable

      agl-service-voice-high is using an old version of afb-helpers via submodule, it needs to be updated to use the library version from the build / SDK.

        # Subject Branch Project Status CR V

            scottm Scott Murray
            scottm Scott Murray
            Votes:
            0 Vote for this issue
            Watchers:
            2 Start watching this issue

              Created:
              Updated:
              Resolved: